Inicio de sesion lento al conectarse a dominio

Todo sobre los distintos SSOO de Windows

Moderador: Moderadores

Inicio de sesion lento al conectarse a dominio

Notapor SeThuR » Jue Ene 18, 2007 1:59 pm

Hola a tod@s.

Pues mi problema es el siguiente: tengo instalado un 2003 server, con su DNS y DHCP configurados y he creado una serie de usuarios para el domino.
El caso es que al iniciar sesion estos usuarios en el dominio desde un XP, una vez metido el nombre y la contraseña, me tarda sobre 2 min en aplicarse toda la configuracion e iniciar sesion correctamente.
He estado mirando algo del DNS, pero yo creo que esta todo bien configurado.

Alguien sabe a que puede deberse?

Gracias gente.
La llama eterna de la sabiduría sólo la mantienen aquellos que conservan innata la chispa de la curiosidad
Avatar de Usuario
SeThuR
:-D
:-D
 
Mensajes: 187
Registrado: Jue Abr 20, 2006 5:13 pm

Notapor okahei » Jue Ene 18, 2007 2:31 pm

a donde apuntan las DNS de los clientes ?

a donde apuntan las DNS del Server active directory ?

un saludo.
-<|:·)
Avatar de Usuario
okahei
-<|:·þ
-<|:·þ
 
Mensajes: 3715
Registrado: Sab Ene 29, 2005 12:12 pm

Notapor SeThuR » Jue Ene 18, 2007 2:45 pm

Ok, arreglado.
Se me paso poner como DNS primario en los equipos clientes, la ip del server.

Gracias okahei
La llama eterna de la sabiduría sólo la mantienen aquellos que conservan innata la chispa de la curiosidad
Avatar de Usuario
SeThuR
:-D
:-D
 
Mensajes: 187
Registrado: Jue Abr 20, 2006 5:13 pm


Volver a Windows

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados

cron