Problema de enlaces en el Taller Wifi

Foro sobre todo tipo de tecnologías Wireless: Wi-Fi, Bluetooth, IrDA

Moderador: Moderadores

Re: Problema de enlaces en el Taller Wifi

Notapor Newhack » Dom Ene 31, 2016 10:01 pm

No, creo que no. Los mensajes internos son solo eso, mensajes, no tengo noticia de que permitan adjuntos.

Te dejo mi correo en un m. p.
Avatar de Usuario
Newhack
<|:-D
<|:-D
 
Mensajes: 1885
Registrado: Jue Dic 20, 2007 7:36 pm

Re: Problema de enlaces en el Taller Wifi

Notapor Newhack » Mar Feb 02, 2016 8:57 pm

Ya llegó.
Lo he abierto solo un momento para ver como estaba, y parece que si, está todo. 8)
Me lo llevo.

Gracias
Avatar de Usuario
Newhack
<|:-D
<|:-D
 
Mensajes: 1885
Registrado: Jue Dic 20, 2007 7:36 pm

Re: Problema de enlaces en el Taller Wifi

Notapor neomathews » Mié Feb 03, 2016 10:48 am

Newhack escribió:Ya llegó.
Lo he abierto solo un momento para ver como estaba, y parece que si, está todo. 8)
Me lo llevo.

Gracias


Hazme un forward anda, que nunca sabes cuando necesitarás esta info tan didáctica.
"No os diré no lloréis, pues no todas las lágrimas son amargas."
Avatar de Usuario
neomathews
<|:-)
<|:-)
 
Mensajes: 256
Registrado: Mar Jul 04, 2006 12:22 pm

Re: Problema de enlaces en el Taller Wifi

Notapor TxarliG7 » Jue Feb 04, 2016 2:45 pm

Hola neomathews,
Te escribo aquí porque ayer y hoy te he mandado dos mensajes privados pero no entiendo lo que ocurre, se quedan en la bandeja de salida, y de ahí no se han movido. Creo que lo normal es que al enviar aparezcan por un momento en la bandeja de salida hasta que se completa el envío y luego pasen a la bandeja de enviados, cosa que no ocurre.

Por eso te transcribo aquí lo que iba en el mensaje:
« Si me mandas en un MP una dirección de correo externa te lo mando. Al parecer, con los MP no se pueden mandar archivos adjuntos, o yo no he encontrado la manera de cómo hacerlo. En tu perfil tampoco he encontrado tu dirección, o debo estar un poco torpe. Será por la falta de práctica de entrar en estas secciones para relacionarme con los demás. »

Espero que poniéndolo aquí sirva también para otros que estén interesados en conseguir la copia del Taller WIFI.

Respecto a los problemas que he comentado, si algún administrador o alguien que conozca cómo funciona lo de los mensajes, me pudiera explicar lo que ocurre, le estaré muy agradecido.

Un saludo,
Txarli
TxarliG7
:-)
:-)
 
Mensajes: 46
Registrado: Mié Feb 13, 2008 1:05 pm

Re: Problema de enlaces en el Taller Wifi

Notapor neomathews » Jue Feb 04, 2016 4:15 pm

TxarliG7 escribió:Hola neomathews,
Te escribo aquí porque ayer y hoy te he mandado dos mensajes privados pero no entiendo lo que ocurre, se quedan en la bandeja de salida, y de ahí no se han movido. Creo que lo normal es que al enviar aparezcan por un momento en la bandeja de salida hasta que se completa el envío y luego pasen a la bandeja de enviados, cosa que no ocurre.

Por eso te transcribo aquí lo que iba en el mensaje:
« Si me mandas en un MP una dirección de correo externa te lo mando. Al parecer, con los MP no se pueden mandar archivos adjuntos, o yo no he encontrado la manera de cómo hacerlo. En tu perfil tampoco he encontrado tu dirección, o debo estar un poco torpe. Será por la falta de práctica de entrar en estas secciones para relacionarme con los demás. »

Espero que poniéndolo aquí sirva también para otros que estén interesados en conseguir la copia del Taller WIFI.

Respecto a los problemas que he comentado, si algún administrador o alguien que conozca cómo funciona lo de los mensajes, me pudiera explicar lo que ocurre, le estaré muy agradecido.

Un saludo,
Txarli


Gracias, bro. Ya te he contestado.

Creo que se quedan en bandeja de salida hasta que yo los lea. Una vez leidos se te moveran a enviados. Pero me han llegado los dos sin problemas.

Gracias otra vez.
"No os diré no lloréis, pues no todas las lágrimas son amargas."
Avatar de Usuario
neomathews
<|:-)
<|:-)
 
Mensajes: 256
Registrado: Mar Jul 04, 2006 12:22 pm

Re: Problema de enlaces en el Taller Wifi

Notapor TxarliG7 » Jue Feb 04, 2016 7:33 pm

Vaya, algo así tenía que ser.
Cómo hasta ahora apenas he participado en el foro, y venía normalmente de "mirón", no había tenido que usar lo de los mensajes privados, ni se me había ocurrido mirar las cosas que se pueden configurar del perfil.
En fin, que al final algo vamos aprendiendo.
TxarliG7
:-)
:-)
 
Mensajes: 46
Registrado: Mié Feb 13, 2008 1:05 pm

Re: Problema de enlaces en el Taller Wifi

Notapor Newhack » Jue Feb 04, 2016 7:45 pm

TxarliG7 escribió:En fin, que al final algo vamos aprendiendo.
Bueno, pues aunque tarde siempre es buen momento para ampliar nuestras habilidades y capacidades.

En cuanto a los m.p. confirmo lo dicho. Por lo que tengo observado, el mensaje se queda esperando en la
bandeja de salida hasta que el destinatario lo recoje. Es entonces cuando desparece de esta bandeja.

Saludos.
Avatar de Usuario
Newhack
<|:-D
<|:-D
 
Mensajes: 1885
Registrado: Jue Dic 20, 2007 7:36 pm

Anterior

Volver a Zona Inalámbrica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron